主力出逃副图指标 通达信 贴图 无未来(图文)

时间:2019-09-02 13:34:01 作者:admin
后台-系统-系统设置-扩展变量-(内容页告位1-手机版)

主力出逃副图指标 通达信 贴图 无未来

股价涨不涨我认为和消息,形态等因为的关系较小,跟资金的意愿是有关系的。比如一家暴雷的公司,大家都在跑,那么肯定踩踏,我们把下跌的原因认为是进本面不好,或是消息面不好。那么同样一家暴雷的公司,股价却直线上升又怎么解释呢?别管这个公司好不好,别管形态怎么样,我有钱想要拉,或者大家抢着买,这就是股价上涨的原因。
什么形态啊,指标啊,都在猜测主力资金的行为,从而判断介入和卖出位置。本指标简单实用,很清楚的看清资金进出,用上指举个列子,从起涨点主力资金和拉升资金同时上传0线,并且拉升线超过资金线。在大盘进入派发阶段,股价在涨,指标在下降背离看的很清楚。

VAR1:=(HIGH+LOW+CLOSE*2)/4;
VAR2:=EMA(VAR1,21);
VAR3:=STD(VAR1,21);
VAR4:=((VAR1-VAR2)/VAR3*100+200)/4;
VAR5:=(EMA(VAR4,89)-25)*1.56;
VAR6:=EMA(VAR5,5)*1.22;
VAR7:=EMA(VAR6,3);
VAR8:=3*VAR6-2*VAR7;
VAR1A:=IF(CROSS(VAR6,VAR8) AND CROSS(VAR7,VAR8) AND CROSS(VAR7,VAR6),1,0);
VAR1B:=EMA(CLOSE,3)-EMA(CLOSE,89);
VAR1C:=EMA(VAR1B,21);
VAR1D:=(VAR1B-VAR1C)*10;
VAR1F:=POW(VAR1D,3)*0.1+POW(VAR1D,2);
拉升资金:IF(VAR1D>0.015,VAR1F,0)/45,COLORMAGENTA;
VAR9:=EMA(CLOSE,2)-EMA(CLOSE,55);
VAR10:=EMA(VAR9,13);
VAR11:=2*(VAR9-VAR10);
主力资金:POW(VAR11,3)*0.1+POW(VAR11,1),COLORRED;
0,COLORYELLOW;
 


 



后台-系统-系统设置-扩展变量-(内容页告位2-手机版)
声明:本文内容由互联网用户自发贡献自行上传,本网站不拥有所有权,未作人工编辑处理,也不承担相关法律责任。如果您发现有涉嫌版权的内容,欢迎发送邮件至本站联系邮箱进行举报,并提供相关证据,工作人员会在5个工作日内联系你,一经查实,本站将立刻删除涉嫌侵权内容。
后台-系统-系统设置-扩展变量-(内容页告位3-手机版)